Anyway to turn off Sync To VBlank in Wayland currently?

I have tried many things to do with the config’s and boot options but I have not found a way to turn off Sync To VBlank. (With VBlank on by default I am stuck at 60 fps in games currently in Wayland)