Bazel jetpack version for 4.6.1

I am trying to deploy on a jetson with a 4.6.1 jetpack. However, I can’t figure out the 4.6 bazel build command. Here is only the 4.5.1 -d jetpack45 , but for 4.6.1 -d jetpack46 is not available. What is the -d jetpack command for 4.6.1 ?

From the doc, the current Isaac SDK version isn’t support Jetpack 4.6.1. Isaac SDK doesn’t have an update for a very long time.

Thank you kindly. That explains it.

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.