Change culling in PhysX Visual Debugger


I have a small question. I use the Visual Debugger, but since I use small objects, I can’t zoom to near to the object, as they get culled. Is there somewhere an option to set this culling? I use meters, so a 0.1m object is quite far away and small till it gets culled.