Compatibility Issue of python 3.7 or above version for jetson tx2i

Hi,

You can build a custom PyTorch with Python 3.7.
Please find the instructions below:

Thanks.