Container_builder binary executable file not found to install graph composer

I am installing Graph Composer 1.0 on Jetson 6.0.1

I downloaded the graph composer 1.0 from Nvidias website 3 files downloaded then I run this command to install
sudo dpkg -i graph_composer-1.0.0_arm64.deb
I ran the commands registry --help and container_builder --help to verify if Graph composer is installed correctly but after running container_builder --help it shows that container_builder command not found
container_builder` executable binary is not there in the folder of opt/nvidia/graph-consumer.

how to install container_builder executable file please provide the complete Guidance

Please provide complete information as applicable to your setup.

• Hardware Platform (Jetson / GPU)
• DeepStream Version
• JetPack Version (valid for Jetson only)
• TensorRT Version
• NVIDIA GPU Driver Version (valid for GPU only)
• Issue Type( questions, new requirements, bugs)
• How to reproduce the issue ? (This is for bugs. Including which sample app is using, the configuration files content, the command line used and other details for reproducing)
• Requirement details( This is for new requirement. Including the module name-for which plugin or for which sample application, the function description)

The “container_builder” is not supported on Jetson. Introduction — DeepStream 6.0.1 Release documentation

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.