Cuda/pipeline

Hello I would like to use cuda/pipeline , it compiles on CUDA 11 but not on CUDA 10.2 - can I make it backward compatible (to CUDA 10.2)?

pipeline requires at least CUDA 11.0

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.