Deepstream 5.1 is compatible with cuda toolkit 11.3?

When I install the deb package of deepstream 5.1, it always reports that some dependencies 11.1 could not been found. My cuda toolkit version is 11.3?

No.

There is compatibility information in Quickstart Guide — DeepStream 5.1 Release documentation

This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.