disable NVMEDIA decoder deinterlace

It seems that jetson nano nvmedia decoder automatically do deinterlace when decode interlaced video. how can i disable this function output raw data?