Does not display boundary boxes from CSI camer

Hello! Something interesting happened, couple weeks ago I was able to run test1 from deepstream sdk python using input from CSI camera. It displayed all boundary boxes of the object. However, when I run it today it only shows name of the object without bb. Could you please help me with it?

Please provide complete information as applicable to your setup.

• Hardware Platform (Jetson / GPU)
• DeepStream Version
• JetPack Version (valid for Jetson only)
• TensorRT Version
• NVIDIA GPU Driver Version (valid for GPU only)
• Issue Type( questions, new requirements, bugs)
• How to reproduce the issue ? (This is for bugs. Including which sample app is using, the configuration files content, the command line used and other details for reproducing)
• Requirement details( This is for new requirement. Including the module name-for which plugin or for which sample application, the function description)

Please specify details under what condition the objects shown without bbox.

Problem solved, thanks!