Failed to import 'tensorflow.contrib.tensorrt' in tensorflow r1.14

I have installed the Tensorflow r1.14 and wanted to use TensorRT.
However, the error “ModuleNotFoundError: No module named ‘tensorflow.contrib.tensorrt’” occurred when I ran the sample code. Same error occurred in Tensorflow r1.13.
Do I need to install the tensorflow.contrib.tensorrt library exclusively? How?

Hello,

In order to make use of TF-TRT, you will need a local installation of TensorRT from the NVIDIA Developer website https://developer.nvidia.com/tensorrt. Installation instructions for compatibility with TensorFlow are provided on the TensorFlow GPU support guide https://www.tensorflow.org/install/gpu.

I actually have installed the TensorRT with following this guide. I am not sure whether I did it correct. Let me tell you how I did.

Since I am using windows 10, I use Zip File Installation. I unzip the TensorRT-5.0.4.3 to “C:\Program Files\NVIDIA GPU Computing Toolkit\CUDA”. Then I set the environment variable like this,https://imgur.com/vnALJi8

I can run the sample code of the TensorRT, e.g. sampleINT8
https://imgur.com/CnZ1RcD
So the TensorRT should be installed properly. However, the TF-TRT still do not work.