Failed to install miniconda on TX2

Hi,

If your target is to install PyTorch, you can try our prebuilt directly.
Please use the package provided for JetPack 4:

For the “Illegal instruction” error, this is usually caused by the NumPy.
Please find more info below:
https://elinux.org/Jetson/L4T/TRT_Customized_Example#.22Illegal_instruction_.28core_dumped.29.22

Thanks.