"Flashing failed" while installing DriveInstall v5.0.5.0b

Hi,
The error file is below:
Successfully acquired lock over /var/lock/LCK…bootburn_seq
Successfully acquired lock over /var/lock/LCK…ttyUSB1
Disabling SIGINT <Ctrl+C> temporarily
Setting Tegra-A on hold…Process CMD (32241) still running. Trying to kill after 5 seconds
Done
Setting Tegra-B on hold…Process CMD (32298) still running. Trying to kill after 5 seconds
Done
Setting Tegra-A in recovery… Process CMD (32336) still running. Trying to kill after 5 seconds
Done
Setting Tegra-B in recovery… Process CMD (32419) still running. Trying to kill after 5 seconds
Done
Enabling SIGINT <Ctrl+C>
Failed to get Tegra instance.
==> /home/uu/NVIDIA/Drive/5050bL_SDK/DriveSDK/drive-t186ref-foundation/utils/scripts/bootburn/_temp_dump/ta_on <==
Bus 001 Device 010: ID 0955:7018 NVidia Corp.

==> /home/uu/NVIDIA/Drive/5050bL_SDK/DriveSDK/drive-t186ref-foundation/utils/scripts/bootburn/_temp_dump/tb_on <==
Bus 001 Device 010: ID 0955:7018 NVidia Corp.

==> /home/uu/NVIDIA/Drive/5050bL_SDK/DriveSDK/drive-t186ref-foundation/utils/scripts/bootburn/_temp_dump/tb_off <==

Bootburn operation unsuccessful

The following tips can help troubleshoot bootburn failures. These are based on
known issues related to setup or missing configuration. If it doesn’t help
resolve the issue, contact module owners with a copy of the full log.

error= error-aurix-access

  • No tips currently available for this failure
    Thanks,
    janen

Dear liujianan,

Could you please check below “Download and Install DriveInstall 5.0.5.0b Linux” guidance for your topic? Thanks.
https://docs.nvidia.com/drive/driveinstall_docs/#developertools/mobile/driveinstall/linux/5.0.5.0b/sdk/install.htm%3FTocPath%3D_____3