Gpc1:off

I opened jtop on agx orin.

The above displays GPC0: RUNNING and GPC1: OFF.

How can I make their status Running?

Are you using AGX Orin devkit or with custom carrier board?
Which JetPack SW you’re using?

is custom carrier board
jetapck 5.0.2/35.2.1

Hi,

Please refer to Jetson Orin Nano Series, Jetson Orin NX Series and Jetson AGX Orin Series — Jetson Linux Developer Guide documentation

Each GPC can have at most 4 TPC and each TPC could be thought of as a core.

Not every platform and power model have all GPC enabled.

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.