How can i check TensorRT install with Jetpack 3.3???

I’d successfully installed Jetpack 3.3 at TX2 board. But when i used command ‘import tensorrt’ after python3, it didn’t work. how can i use TensorRT with Jetpack 3.3???

Hi rlska4452,

Suggest to migrate on the latest JetPack 4.2.2, and refer to: https://github.com/dusty-nv/jetson-inference/