How can i install previos version - jetpack 4.2/4.3?

How can i install jetpack 4.2/4.3? I didnt see previos version in SDK Manager…

Hi mpchuktv,

Please run below command to install old version JetPack:
$ sdkmanager --archivedversions