How I can set GPU not to warm up?

I am using K20…
When I use GPU function, I see some kinds of init time which is 200~300ms.
I heard that if I set my GPU to ready to work always, I will not see that time.
Of course it is not good for GPU. But I just want to change the option.
I heard if I use Nvidia SMI, I will do that. But I don’t know how to do it.
I tried to find the SMI document, but there is no information for setting that kinds of option.

If you know about it, let me know please.

For me, it’s a setting in the nVidia Control Panel thing or w/e it’s called. Do you have that too? You must, right?

Edit: For me it’s the nVidia X Server Settings.

If the X server is running on the card you can add the coolbits 4 (or 5) which will give some control over the fans.

The question seems to be about how to avoid lengthy CUDA initialization time due to re-loading of the driver, by keeping the driver loaded and preventing it rom unloading. If so, use:

nvidia-smi -pm 1

Besides reading the help page displayed by the nvidia-smi app itself, you can consult the online documentation here:
https://developer.nvidia.com/sites/default/files/akamai/cuda/files/CUDADownloads/NVML_cuda5/nvidia-smi.4.304.pdf