How to disable mqtt broker logs

Please provide complete information as applicable to your setup.

• Hardware Platform Jetson
• DeepStream Version 6.3
• JetPack Version 5.1.2
• TensorRT Version
• NVIDIA GPU Driver Version (valid for GPU only)
• Issue Type( questions, new requirements, bugs)
• How to reproduce the issue ? (This is for bugs. Including which sample app is using, the configuration files content, the command line used and other details for reproducing)
• Requirement details( This is for new requirement. Including the module name-for which plugin or for which sample application, the function description)

[mosq_mqtt_log_callback] Client uniqueID sending PUBLISH (d0, q0, r0, m242, 'etas/v2x', ... (2460 bytes))
Publish callback with reason code: Success.
[mosq_mqtt_log_callback] Client uniqueID sending PUBLISH (d0, q0, r0, m243, 'etas/v2x', ... (2993 bytes))
Publish callback with reason code: Success.
[mosq_mqtt_log_callback] Client uniqueID sending PUBLISH (d0, q0, r0, m244, 'etas/v2x', ... (3000 bytes))
Publish callback with reason code: Success.
[mosq_mqtt_log_callback] Client uniqueID sending PUBLISH (d0, q0, r0, m245, 'etas/v2x', ... (2988 bytes))
Publish callback with reason code: Success.
[mosq_mqtt_log_callback] Client uniqueID sending PUBLISH (d0, q0, r0, m246, 'etas/v2x', ... (2984 bytes))
Publish callback with reason code: Success.
[mosq_mqtt_log_callback] Client uniqueID sending PUBLISH (d0, q0, r0, m247, 'etas/v2x', ... (2450 bytes))
Publish callback with reason code: Success.

You can’t disable it as it need change source code. What is the impact for your project? Can you redirect it to the /dev/null?

Because I have lot of output to mqtt. And those output will impact my useful log info. And I also doubt will it impact some performance with so much log output.