How to disable the CUDA FMA(Fused Multiply-Add) on pytorch

I Work on cuda10.2 & ubuntu 18.04 & pytorch(V100, 2080Ti)
I want to disable FMA, I can’t find correct way.
How Can I disable the FMA?
when I put nvcc -fmad=false, It occur Error nvcc fatal : No input files specified; use option --hep for more information.
Thanks.