How to keep only one shadow?

The set_light_parameters function was not used. However, when I open the render scene, each object always has two shadows on the ground.
I guess it’s because there are two light sources, but I don’t know how to turn one off. Are both shadows from the default lighting Settings?
What should I do to keep only one projection?