It is something wrong with document line related to Jetpack4.6.2(R32.7.2)

Hello, Everyone


It is something wrong with document line related to Jetpack4.6.2(R32.7.2)

Thank you.

That will be corrected by our web/release team soon.
But most are the same as JetPack 4.6.1 due to only security fixes in L4T R32.7.2. Thanks

1 Like

Hello,

What is PSIRT?

Thank you.

See NVIDIA Product Security | NVIDIA

1 Like

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.