JetPack 3.1 only, or 3.2?

Per the installation instructions, does the sdk specifically require JetPack 3.1, or will it work on 3.2 as well? I’ve adopted 3.2 now, but I still have a separate boot with 3.1.

Hi Michael,
3.2 has rel28.1 and rel28.2, and rel28.1(in 3.2) has same build version with Jetpack 3.1.

THere are some header file change between 28.1 & 28.2, so you need use correct deepstream package for BSP version.

Thanks
wayne zhu