lparamgl

what package do I need to be able to execute the lparamgl option while compiling a cuda program in the new 2.1 cuda?

paramgl is part of the SDK.

never mind, I also just realised you have to make the entire sdk before you do anything