Maximize performance on Xavier Nvidia Board - stop jetson_clock

Referred this -


/Maximizing_Performance

Can I know how to stop jetson_clock.sh?
I havent --store jetson_clock to --restore

If you reboot it goes back to the default. Then run “sudo /where/ever/it/is/jetson_clocks.sh --store”…this saves the current setting. Then if you run jetson_clocks.sh you get performance…followed by “sudo /where/ever/it/is/jetson_clocks.sh --restore” to put it back to the previous setting. “jetson_clocks.sh --help” shows brief help.