Nvidia-fs-dkms Debian package has a problem during postinst: dkms install does not support the "--all" parameter

The postinst script of the nvidia-fs-dkms_2.7.53-1_amd64.deb package has a problem under Ubuntu 21.04.
The

dkms install -m "${module}" -v "${version}" --all

command fails with the

Error! The action install does not support the --all
parameter.

error message.

Removing the --all parameter fixes the problem and dkms install -m "${module}" -v "${version}" command runs perfectly.

Please advise me where should I report this bug (if not here).

Thank you in advance,
Bela