Omniverse Nucleus error

Omniverse Nucleus error

It seems that there is nothing wrong with the log

“APILOGGING”: 1,
“LFT”: {
“INTERFACE”: “127.0.0.1”
},
“LOG”: {
“DIR”: “C:\Users\鐧絓.nvidia-omniverse\logs\Nucleus”
},
“NUCLEUS”: {
“SERVER”: {
“INTERFACE”: “127.0.0.1”
}
},
“S3”: {
“RESOLVER”: {
“CACHE”: “”
}
}
}
2022-09-13 14:16:05 [66ms] [Info] [omni.server] [5456] c:\gitlab-runner\builds\m8q7fhm4\0\omniverse\backend\api_server\source\plugins\omni.server\apiservercarblogging.cpp:omniToggleLogChannel():96: Unknown channel name benchmark
2022-09-13 14:16:05 [66ms] [Info] [carb] [5456] e:\w\bb644fa5b0c66122\source\framework\pluginimpl.cpp:initialize():406: Initializing plugin: omni.websocketslib (interfaces: [omni::server::IWebSockets v1.1]) (impl: omni.websocketslib)
2022-09-13 14:16:05 [98ms] [Info] [carb] [5456] e:\w\bb644fa5b0c66122\source\framework\pluginimpl.cpp:initialize():406: Initializing plugin: omni.metrics-prometheus (interfaces: [omni::server::IMetrics v1.1]) (impl: omni.metrics-prometheus)
2022-09-13 14:16:05 [101ms] [Info] [carb] [5456] e:\w\bb644fa5b0c66122\source\framework\pluginimpl.cpp:initialize():406: Initializing plugin: omni.core (interfaces: [omni::server::ICore v1.0],[omni::server::ICoreMetaContent v1.0],[omni::server::ICoreService v1.0],[omni::server::IServerFeatures v1.0]) (impl: omni.core)
2022-09-13 14:16:05 [106ms] [Info] [carb] [5456] e:\w\bb644fa5b0c66122\source\framework\pluginimpl.cpp:initialize():406: Initializing plugin: carb.launcher.plugin (interfaces: [carb::launcher::ILauncher v1.2]) (impl: carb.launcher.plugin)
2022-09-13 14:16:05 [107ms] [Info] [carb.launcher.plugin] [5456] e:\w\bb644fa5b0c66122\source\plugins\carb.launcher\processcommon.cpp:ProcessImpl():177: created the process object 0000026516F55EA0 for ‘omni-lft-service\omni-lft-service.exe’.
2022-09-13 14:16:05 [107ms] [Info] [carb.launcher.plugin] [5456] e:\w\bb644fa5b0c66122\source\plugins\carb.launcher\processwin.cpp:launch():526: launching the process ‘omni-lft-service\omni-lft-service.exe’ from process 24328.
2022-09-13 14:16:05 [107ms] [Info] [carb.launcher.plugin] [5456] e:\w\bb644fa5b0c66122\source\plugins\carb.launcher\processwin.cpp:launch():589: command = ‘“omni-lft-service\omni-lft-service.exe” “-lft-data” “"C:\Users\白\AppData\Local\ov\data\server"”’
2022-09-13 14:16:05 [109ms] [Info] [carb.launcher.plugin] [5456] e:\w\bb644fa5b0c66122\source\plugins\carb.launcher\processwin.cpp:launch():707: creating a job object to capture child processes.
2022-09-13 14:16:05 [110ms] [Error] [carb.launcher.plugin] [5456] e:\w\bb644fa5b0c66122\source\plugins\carb.launcher\processwin.cpp:launch():809: failed to launch the child process ‘omni-lft-service\omni-lft-service.exe’ {error = 2}
2022-09-13 14:16:05 [110ms] [Warning] [carb.launcher.plugin] [5456] e:\w\bb644fa5b0c66122\source\plugins\carb.launcher\launcher.cpp:launchProcess():60: failed to launch the new process.
2022-09-13 14:16:05 [110ms] [Info] [carb.launcher.plugin] [5456] e:\w\bb644fa5b0c66122\source\plugins\carb.launcher\processcommon.cpp:~ProcessImpl():194: destroying the process object 0000026516F55EA0 {pid = 0}
2022-09-13 14:16:05 [110ms] [Info] [carb.launcher.plugin] [5456] e:\w\bb644fa5b0c66122\source\plugins\carb.launcher\processcommon.cpp:~ProcessImpl():196: done destroying the process object 0000026516F55EA0 {pid = 0}
2022-09-13 14:16:05 [110ms] [Error] [omni.core] [5456] c:\gitlab-runner\builds\m8q7fhm4\0\omniverse\backend\api_server\source\plugins\common\childprocess.cpp:launch():116: Failed to launch the child sever Process (D:\NVIDIA\PAK\nucleus-workstation-2022.2.0\Nucleus/omni-lft-service\omni-lft-service.exe)

How to solve