R28.2 driver package cannot support TX2?

Hi
I want to clone a TX2 device,L4T R28.2. but R28.2 driver package only support TX1,

Hi baijianping1989,

Please use the R28.2.1 instead: Linux for Tegra R28.2.1 | NVIDIA Developer