Rollback from tensorflow 1.13.1’ to 1.11.0’

Hi team our tensorflow version has been upgraded to 1.13.1 from 1.11.0 so so we facing issue
CUDNN_STATUS_INTERNAL_ERROR

Requesting you to please help us to roolback to 1.11.0

tenosrflow error.docx (21.2 KB)

Plz help ??

Hello,

Not sure if this is related, but check this thread for a possible solution.

https://devtalk.nvidia.com/default/topic/1029297/gpu-accelerated-libraries/cudnn_status_internal_error-when-using-convolution/

Best,
Tom