To "force" the 2 output video of my 7300GT

hi all.
Sorry if this message is not very nice :I’m not english … sorry also if this topic had been already posted : it is very difficult to know what to search as I’m not english too .
Well : me little problem is :
I have a Nvidia 7300GT card : 1xSVGA conected to a standard monitor & 1xDVI connected to a TV, in Clone mode.
When I start the PC, the TV is not already on and so, the colne mode is automatically disable … I need to go to the panel control and enable the good option … long …
I’m sure there is a better solution, for example, a script into a file .init or .sys to “forced” this option already on.
Can you please help me.

Many thanks :wub:

Hi all

I’m very surprinsing … nobody can help me ??

Regards

I think you’re in the wrong part of the forum. Try http://forums.nvidia.com/index.php?showforum=25

thank you big mac