Vmware vGPU add / VVTD

Hi
I have problems on adding a vgpu on a vmware vm. The vm had enabled VBS (Virtual Based Security). I have disabled it, but anyway I get the message, that VVTD (Intel Virtualization Technology for Directed I/0) is not supported.
On a fresh clean vm I can add the vpu.
How could I disable that VVTD on that vm?

Cheers
Lukas

Solved:

shutdown vm
disable VBS
delete following lines in vmx-file:

vvtd.enable = "TRUE"
vhv.enable = "TRUE"