Yolov4 support on Deepstream 5.0?

Does deepstream 5.0 have yolov4 support ?

please check DeepStream SDK FAQ

Thanks this is what i needed