The NVIDIA GPU installed in this system has fallen off the bus and is not responding to commands

I used AnyDesk to restart my pc from remote. Now my graphics card is not responding any more and my screen only shows the BIOS logo. Mouse and Keyboard are working and I can access video output via AnyDesk.

I ran:

sudo dmesg
[ 1004.818230] NVRM: The NVIDIA GPU 0000:01:00.0
               NVRM: (PCI ID: 10de:2208) installed in this system has
               NVRM: fallen off the bus and is not responding to commands.
[ 1004.818271] nvidia: probe of 0000:01:00.0 failed with error -1
[ 1004.818281] NVRM: The NVIDIA probe routine failed for 1 device(s).
[ 1004.818282] NVRM: None of the NVIDIA devices were initialized.
[ 1004.818353] nvidia-nvlink: Unregistered the Nvlink Core, major device number 508


dkms status
nvidia, 510.73.05, 5.13.0-41-generic, x86_64: installed


ERROR: NVIDIA driver is not loaded

ERROR: Unable to load info from any available system

(nvidia-settings:45059): GLib-GObject-CRITICAL **: 09:41:31.650: g_object_unref: assertion 'G_IS_OBJECT (object)' failed
** Message: 09:41:31.652: PRIME: No offloading required. Abort
** Message: 09:41:31.652: PRIME: is it supported? no

Display is shown as an unknown display with resolution stuck at 1024x768:

I am using Ubuntu 20.04. and RTX 3080 Ti
I already tried reinstalling nvidia drivers, turning off secure boot and switching display.

nvidia bug report:
nvidia-bug-report.log.gz (24.2 MB)

Facing the same issue with GTX1080TI

No one has a solution?
I updated my bios and kernel, but nothing worked.