Deepstream 6.4 - GLib 2.76.6 installation broke TLS support

Could you refer to the FAQ to update the glib and don’t use the rsync command in the docker file. You can just set the GI_TYPELIB_PATH env.