There is no problem running the project on the server. The following error occurred when porting to the AgX device: the magma needs to be rebuilt

There is no problem running the project on the server. The following error occurred when porting to the AgX device: the magma needs to be rebuilt.

We need to use the magma dependency library when we develop using the python framework. The installation of this dependency package magma cuda102 is unsuccessful

Hi,

Would you mind to confirm that if magma supports ARM system first?

Thanks.