Upgrading TLT exported models to work with TensorRT 7.2.1

Hello. Last time I post this sort of problem y’all helped me out. Upgrading TLT exported models to work with TensorRT 7.1.2

My challenges are the same. Is there a tlt-converter script that works with CUDA 11.1 and TensorRT 7.2.1?

Not yet. I will sync with internal team for your request.

1 Like

@Morganh any update from the internal team?

TLT team is still checking your requirement.

1 Like