Not able to disable the UART LOGS
I followed the steps in the this thread, bu it didn’t take effect and I am still getting uart logs

Hi varun_pandithurai,

Are you using the devkit or custom board for AGX Xavier?
What’s your current Jetpack version in use?

You could refer to this topic to disable combined UART. It’s for Xavier series.

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.