Does TensorRT6 support pytorch 1.3 onnx model ??

my question as the title said !

Thanks !

Hi,

ONNX Parser isn’t compatible with the ONNX models exported from Pytorch 1.3 - If you downgrade to Pytorch 1.2, this issue should go away.
Otherwise, you can use TRT 7, it supports pytorch 1.3.

Thanks