DS5.0 tracker id is -2626693790827544570

Please provide complete information as applicable to your setup.

**• Hardware Platform (Jetson / GPU)**NX
• DeepStream Version5.0
• JetPack Version (valid for Jetson only)
• TensorRT Version
• NVIDIA GPU Driver Version (valid for GPU only)

when i use nvtracker in Deepstream5.0, the tracker id is
how can i init the track id to 0 when tracing

According to document, this means you havn’t enabled tracker in config file.

i used the command line and try the demo, i gotthe same result