Jetson Nano Tensorflow Lite

I am using the jetson nano and have installed deepspeech v0.6.1 for that one I want to install tensorflowlite.

Please guide me to install tflite for deepspeechv0.6.1.