The engine plan file is incompatible with this version of TensorRT, expecting 5.0.2.6got 32920368.0.3.737280000, please rebuild.

My graphics is GeForce GTX 1080 Ti,cuda 9.0, how to fix the problem ?

See https://devtalk.nvidia.com/default/topic/1062604/tensorrt/the-engine-plan-file-is-not-compatible-with-this-version-of-tensorrt-expecting-library-version-5-1-/

Make sure the version of TensorRT deserializing an engine is the same as the version of TensorRT which serialized the engine. You may need to rebuild your engine and write it to disk again.

Regards,
Tom

Issue is fixed in latest version.