Xenserver 6.5 Support by M60 vGPU CUDA9.0?

In the CUDA official documentation, vGPU CUDA can use M60 in 10.0 and 10.1, but XenServer 6.5 supports up to CUDA 9.1. In CUDA 9.1, vGPU is supported, but CUDA is not mentioned. I want to know this.

I recommend asking your question on the GRID forums:

https://gridforums.nvidia.com/

Thank you. Robert_Crovella