Code in repo for jetracer fails

When I run “basic_motion.ipynb” I get the error No module named ‘jetracer’ so it doesn’t work. It gives the attached error. Can you help?