<font style=

Hi,
I’m trying to run the tensorflow-gpu by the anaconda.However,it shows a error.
cuda driver version is in sufficient for cuda runtime version

my driver version: 375.26
cuda 10.0.130
I want to know which cuda version the driver version matches?

That driver would support up to CUDA 8.

See table 1 here:

https://docs.nvidia.com/cuda/cuda-toolkit-release-notes/index.html