Jetson agx orin pytorch error

Hello,

I am using jetson agx orin and i want install pytorch but i don’t know which version i should install.

i am using;
-python3.6
-cuda 11.4
-L4T 35.1.0

Thank you