Nvidia AGX Orin Can't flash during factory reset

Hi,I am sorry for disturbing you. I am trying factory reset and flash my orin but gives an error during installation. Can u help me ? Thank you.

sdkm-2023-08-21-13-25-57.log (3.1 MB)


how did you export the log?
It’s hard to know what happened given it’s a 3MB log file.


When I got an error, I pressed the export logs option. Since I don’t know how to log specifically, I sent the log I had directly.

How should I send it? When I looked at other forums, I saw that people’s logs were short, but I did not know how to post because I encountered too many error.

I extracted from rar if it will help rar file below

SDKM_logs_JetPack_5.1.2_Linux_for_Jetson_AGX_Orin_modules_2023-08-21_13-30-08.zip (115.3 KB)

Sorry for the late response, have you managed to get issue resolved or still need the support? Thanks

No problem. I solved my problem by looking at other topics (The problem was caused by corrupted packages. It was solved by installing a clean Ubuntu.) Thank you, have a nice day.