Nvidia-pyindex and nvidia-tlt

I am having an error installing nvidia-pyindex and nvidia-tlt.
How can I solve this issue please?

Please create TLT topic in TLT forum Transfer Learning Toolkit - NVIDIA Developer Forums
I oversee TLT forum.

For your current error, please make sure pip3 is updated to latest.