Deepstream SDK 4.0.2 Documentation Missing

In this documuent there is no entry for Deepstream sdk 4.0.2

https://docs.nvidia.com/metropolis/deepstream/plugin-manual/index.html#page/DeepStream_Plugin_Manual/deepstream_plugin_faq.html#wwpID0EGHA

Hi siegfried.v.waldeck,

Thanks for raising this issue, we will review and do the relevant updates.

Hi siegfried.v.waldeck,

Most of the documentation from 4.0.1 can be used as is. For 4.0.2 please use JetPack 4.3 for Jetson devices and TensorRT 6.0.1 for both. Please find the release notes and platform compatibility table from Announcing DeepStream SDK 4.0.2 topic. We will publish them on landing page soon. We also published them on https://docs.nvidia.com/metropolis/index.html