Donot show the message when turn off wifi or turn on wifi

I donot want to show the message “Disconnected - you are now offline wireless network” when turn off wifi .Or donot show the message “connection established you are now connected to the Wi-Fi network …” when turn on wifi.

Please try to search the code to figure out how it’s showed to bypass it.


I donot want to show the green box,how can I do?

I don’t know the specific mechanism, but often the desktop environment has some setting for “show notifications”. You can probably search through desktop settings and disable WiFi notifications.

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.