Pllaon clock in jestson xavier nx

in order to enable pllaon what we need to edit in following dtb

Edit the kernel DTS file to make CAN use PLLAON as parent and remove PLLAON from list of clocks to be disabled:
compatible = “nvidia,clocks-config”;
disable {
/* Edit clocks property to remove clock provider + clock id pair for PLLAON. */(what we need to write here)

hello jadhav9354.

please check similar discussion thread, Topic 166376 for reference. thanks