Unable to diasble "gamma corrected anti-aliasing"

I am trying to disable the “gamma corrected anti-aliasing”, without success.
I understand that in windows there is a setting for this in the control panel, but I cannot find anything
relevant in the linux nvidia-settings.
I also tried nvidia-settings -q all - there seems nothing relevant there either.
Gamma-corrected anti-aliasing is always active.
I am using driver 313.30