The requirement tensorflow

Hi all
‘Could not find a version that satisfies the requirement tensorflow (from versions: none)’
use python 3.5
Today I use the method in tenflow official website,but I have this problem.
how should I do?
Thankss

Hi,

TensorFlow team doesn’t officially support ARM platform.

We have built it from source for the Jetson users.
Please follow the instruction here to install the packages:
https://docs.nvidia.com/deeplearning/frameworks/install-tf-jetson-platform/index.html

Thanks.

Tư Vấn Chọn Mua Robot Hút Bụi Lau Nhà Thông Minh Loại Nào Tốt Nhất Hiện Nay

Xã hội ngày một phát triển hiện đại hơn, công việc nhà đối với chị em không còn nhàm chán và chiếm quá nhiều thời gian nhờ các trang thiết bị gia đình thông minh, gọn nhẹ, làm việc nhanh chóng. Trong đó, không thể nào không nhắc đến robot hút bụi thông minh với chức năng thay thế hoàn toàn cho việc quét nhà và lau nhà rất tốn thời gian, công sức.
👉👉👉 Click Here: robot hút bụi